<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Obchody w Yad Vashem: w czasie filmu przedstawiono mapę z błędami historycznymi - GAZETA dziennik Polonii w Kanadzie</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://gazetagazeta.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://gazetagazeta.com/wp-content/uploads/2014/10/favicon.ico" />	

	

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://gazetagazeta.com/2020/01/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Obchody w Yad Vashem: w czasie filmu przedstawiono mapę z błędami historycznymi - GAZETA dziennik Polonii w Kanadzie" />
<meta property="og:description" content="Podczas prezentacji w trakcie V Światowego Forum Holokaustu w Jerozolimie przedstawiono mapę sugerującą, że niemiecka agresja na kraje Europy rozpoczęła się w 1942 r. Naniesiono na nią też błędne kontury Polski. Zaprezentowany przed wystąpieniem prezydenta Francji Emmanuela Macrona film, wRead More" />
<meta property="og:url" content="https://gazetagazeta.com/2020/01/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/" />
<meta property="og:site_name" content="GAZETA dziennik Polonii w Kanadzie" />
<meta property="article:section" content="Świat" />
<meta property="article:published_time" content="2020-01-24T05:00:25+00:00" />
<meta property="article:modified_time" content="2020-01-24T04:35:42+00:00" />
<meta property="og:updated_time" content="2020-01-24T04:35:42+00:00" />
<meta property="og:image" content="https://gazetagazeta.com/wp-content/uploads/2020/01/MAPA1.jpg" />
<meta property="og:image:secure_url" content="https://gazetagazeta.com/wp-content/uploads/2020/01/MAPA1.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Podczas prezentacji w trakcie V Światowego Forum Holokaustu w Jerozolimie przedstawiono mapę sugerującą, że niemiecka agresja na kraje Europy rozpoczęła się w 1942 r. Naniesiono na nią też błędne kontury Polski. Zaprezentowany przed wystąpieniem prezydenta Francji Emmanuela Macrona film, wRead More" />
<meta name="twitter:title" content="Obchody w Yad Vashem: w czasie filmu przedstawiono mapę z błędami historycznymi - GAZETA dziennik Polonii w Kanadzie" />
<meta name="twitter:image" content="https://gazetagazeta.com/wp-content/uploads/2020/01/MAPA1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazetagazeta.com/#organization","name":"","url":"https://gazetagazeta.com/","sameAs":[]},{"@type":"WebSite","@id":"https://gazetagazeta.com/#website","url":"https://gazetagazeta.com/","name":"GAZETA dziennik Polonii w Kanadzie","publisher":{"@id":"https://gazetagazeta.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gazetagazeta.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://gazetagazeta.com/2020/01/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/#webpage","url":"https://gazetagazeta.com/2020/01/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/","inLanguage":"en-US","name":"Obchody w Yad Vashem: w czasie filmu przedstawiono map\u0119 z b\u0142\u0119dami historycznymi - GAZETA dziennik Polonii w Kanadzie","isPartOf":{"@id":"https://gazetagazeta.com/#website"},"image":{"@type":"ImageObject","@id":"https://gazetagazeta.com/2020/01/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/#primaryimage","url":"https://gazetagazeta.com/wp-content/uploads/2020/01/MAPA1.jpg","width":720,"height":405},"primaryImageOfPage":{"@id":"https://gazetagazeta.com/2020/01/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/#primaryimage"},"datePublished":"2020-01-24T05:00:25+00:00","dateModified":"2020-01-24T04:35:42+00:00"},{"@type":"Article","@id":"https://gazetagazeta.com/2020/01/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/#article","isPartOf":{"@id":"https://gazetagazeta.com/2020/01/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/#webpage"},"author":{"@id":"https://gazetagazeta.com/author/redakcja/#author","name":"Redakcja"},"publisher":{"@id":"https://gazetagazeta.com/#organization"},"headline":"Obchody w Yad Vashem: w czasie filmu przedstawiono map\u0119 z b\u0142\u0119dami historycznymi","datePublished":"2020-01-24T05:00:25+00:00","dateModified":"2020-01-24T04:35:42+00:00","commentCount":0,"mainEntityOfPage":"https://gazetagazeta.com/2020/01/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/#webpage","image":{"@id":"https://gazetagazeta.com/2020/01/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/#primaryimage"},"articleSection":"\u015awiat"},{"@type":"Person","@id":"https://gazetagazeta.com/author/redakcja/#author","name":"Redakcja","image":{"@type":"ImageObject","@id":"https://gazetagazeta.com/#personlogo","url":"https://secure.gravatar.com/avatar/c0aa56d5a8873c52a3005bbdb212c459?s=96&d=blank&r=g","caption":"Redakcja"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Feed" href="https://gazetagazeta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Comments Feed" href="https://gazetagazeta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Obchody w Yad Vashem: w czasie filmu przedstawiono mapę z błędami historycznymi Comments Feed" href="https://gazetagazeta.com/2020/01/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetagazeta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://gazetagazeta.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='q-a-plus-css'  href='https://gazetagazeta.com/wp-content/plugins/q-and-a/css/q-a-plus.css?ver=1.0.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='A5-framework-css'  href='https://gazetagazeta.com/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://gazetagazeta.com/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://gazetagazeta.com/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://gazetagazeta.com/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://gazetagazeta.com/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css'  href='https://gazetagazeta.com/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=2.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://gazetagazeta.com/wp-content/themes/smart-mag/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://gazetagazeta.com/wp-content/themes/smart-mag/css/responsive.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://gazetagazeta.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.3.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://gazetagazeta.com/?bunyad_custom_css=1&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.3.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff","event_bouncerate":1,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"gazetagazeta.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetagazeta.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":-1,"priority":"0","popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetagazeta.com/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://gazetagazeta.com/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://gazetagazeta.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://gazetagazeta.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://gazetagazeta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetagazeta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetagazeta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/p2DYb7-vHV' />
<link rel="alternate" type="application/json+oembed" href="https://gazetagazeta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetagazeta.com%2F2020%2F01%2Fobchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetagazeta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetagazeta.com%2F2020%2F01%2Fobchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi%2F&#038;format=xml" />


<!-- (GATCE) Google Analytics Tracking Code begin-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7808148-15']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics Tracking Code end-->
<!-- Q & A -->
		<noscript><link rel="stylesheet" type="text/css" href="https://gazetagazeta.com/wp-content/plugins/q-and-a/css/q-a-plus-noscript.css?ver=1.0.6.2" /></noscript><!-- Q & A -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://gazetagazeta.com/2020/01/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/amp/">
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7808148-15', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	
<!--[if lt IE 9]>
<script src="https://gazetagazeta.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-121887 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Najnowsze:</span>

					<ul>
												
												
							<li><a href="https://gazetagazeta.com/2020/01/opozycja-o-noweli-ustaw-sadowych-to-prawdziwy-zamach-stanu/" title="Opozycja o noweli ustaw sądowych: to prawdziwy zamach stanu">Opozycja o noweli ustaw sądowych: to prawdziwy zamach stanu</a></li>
						
												
							<li><a href="https://gazetagazeta.com/2020/01/minister-usa-krytykuje-grete-thunberg-kim-ona-jest/" title="Minister USA krytykuje Gretę Thunberg: Kim ona jest?">Minister USA krytykuje Gretę Thunberg: Kim ona jest?</a></li>
						
												
							<li><a href="https://gazetagazeta.com/2020/01/rzecznik-krs-uchwala-sadu-najwyzszego-jest-wiazaca/" title="Rzecznik KRS: Uchwała Sądu Najwyższego jest wiążąca">Rzecznik KRS: Uchwała Sądu Najwyższego jest wiążąca</a></li>
						
												
							<li><a href="https://gazetagazeta.com/2020/01/stany-zjednoczone-ograniczaja-przyjazdy-ciezarnych-cudzoziemek/" title="Stany Zjednoczone ograniczają przyjazdy ciężarnych cudzoziemek">Stany Zjednoczone ograniczają przyjazdy ciężarnych cudzoziemek</a></li>
						
												
							<li><a href="https://gazetagazeta.com/2020/01/nie-wyobrazam-sobie-takiej-sytuacji-jak-z-duda-w-izraelu/" title="&#8220;Nie wyobrażam sobie takiej sytuacji jak z Dudą w Izraelu&#8221;">&#8220;Nie wyobrażam sobie takiej sytuacji jak z Dudą w Izraelu&#8221;</a></li>
						
												
							<li><a href="https://gazetagazeta.com/2020/01/ponad-800-osob-zakazonych-koronawirusem-w-chinach/" title="Ponad 800 osób zakażonych koronawirusem w Chinach">Ponad 800 osób zakażonych koronawirusem w Chinach</a></li>
						
												
							<li><a href="https://gazetagazeta.com/2020/01/wzruszajace-rodzicielstwo-w-swiecie-zwierzat/" title="Wzruszające rodzicielstwo w świecie zwierząt">Wzruszające rodzicielstwo w świecie zwierząt</a></li>
						
												
							<li><a href="https://gazetagazeta.com/2020/01/powiesc-z-jerozolimy-zsrs-rosja-putin-uwolnili-europe-od-faszyzmu-a-polacy-w-tym-nie-brali-udzialu/" title="Opowieść z Jerozolimy: ZSRS/Rosja/Putin uwolnili Europę od faszyzmu, a Polacy w tym nie brali udziału.">Opowieść z Jerozolimy: ZSRS/Rosja/Putin uwolnili Europę od faszyzmu, a Polacy w tym nie brali udziału.</a></li>
						
												
							<li><a href="https://gazetagazeta.com/2020/01/krolowa-elzbieta-zgodzila-sie-na-brexit-wielka-brytania-opusci-ue-31-stycznia/" title="Królowa Elżbieta zgodziła się na brexit. Wielka Brytania opuści UE 31 stycznia.">Królowa Elżbieta zgodziła się na brexit. Wielka Brytania opuści UE 31 stycznia.</a></li>
						
												
							<li><a href="https://gazetagazeta.com/2020/01/inwazja-jadowitych-skorpionow-na-brazylijskie-miasta/" title="Inwazja jadowitych skorpionów na brazylijskie miasta">Inwazja jadowitych skorpionów na brazylijskie miasta</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="https://gazetagazeta.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

								
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="https://gazetagazeta.com/" title="GAZETA dziennik Polonii w Kanadzie" rel="home">
									
					<img src="https://gazetagazeta.com/wp-content/uploads/2019/03/Gazeta_logo_2019_wiosna_340x110_300dpi.png" class="logo-image" alt="GAZETA dziennik Polonii w Kanadzie" data-at2x="https://gazetagazeta.com/wp-content/uploads/2019/03/Gazeta_logo_2019_wiosna_340x110_300dpi.png" />
						 
								</a>
				
				</div>
				
				<div class="right">
					<a href="https://gazetagazeta.com/firmy/gowest/"><img width="230" height="350" src="https://gazetagazeta.com/wp-content/uploads/2019/05/GoWest-top-ver.-2.png" class="image wp-image-107752  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://gazetagazeta.com/wp-content/uploads/2019/05/GoWest-top-ver.-2.png 230w, https://gazetagazeta.com/wp-content/uploads/2019/05/GoWest-top-ver.-2-105x160.png 105w, https://gazetagazeta.com/wp-content/uploads/2019/05/GoWest-top-ver.-2-105x160@2x.png 210w" sizes="(max-width: 230px) 100vw, 230px" /></a><a href="https://wmjewellery.wixsite.com/wmjewelleryservices"><img width="230" height="350" src="https://gazetagazeta.com/wp-content/uploads/2019/05/WM-Jewellery-ver.-2.png" class="image wp-image-107753  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://gazetagazeta.com/wp-content/uploads/2019/05/WM-Jewellery-ver.-2.png 230w, https://gazetagazeta.com/wp-content/uploads/2019/05/WM-Jewellery-ver.-2-105x160.png 105w, https://gazetagazeta.com/wp-content/uploads/2019/05/WM-Jewellery-ver.-2-105x160@2x.png 210w" sizes="(max-width: 230px) 100vw, 230px" /></a><a href="https://gazetagazeta.com/firmy/zywiec/"><img width="230" height="350" src="https://gazetagazeta.com/wp-content/uploads/2019/05/Zajawka-Zywiec-ver.-2.png" class="image wp-image-107754  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://gazetagazeta.com/wp-content/uploads/2019/05/Zajawka-Zywiec-ver.-2.png 230w, https://gazetagazeta.com/wp-content/uploads/2019/05/Zajawka-Zywiec-ver.-2-105x160.png 105w, https://gazetagazeta.com/wp-content/uploads/2019/05/Zajawka-Zywiec-ver.-2-105x160@2x.png 210w" sizes="(max-width: 230px) 100vw, 230px" /></a>				</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-101599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-101599"><a href="https://gazetagazeta.com/">HOME</a></li>
<li id="menu-item-91620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11781 menu-item-91620"><a href="https://gazetagazeta.com/category/format/posluchaj/polcast/">POLcast</a>
<ul class="sub-menu">
	<li id="menu-item-101799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11781 menu-item-101799"><a href="https://gazetagazeta.com/category/format/posluchaj/polcast/">POLcast</a></li>
	<li id="menu-item-91621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11798 menu-item-91621"><a href="https://gazetagazeta.com/category/format/posluchaj/polcast/rozmowy-polcastu/">Rozmowy POLcastu</a></li>
</ul>
</li>
<li id="menu-item-105673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5449 menu-item-105673"><a href="https://gazetagazeta.com/category/dobre-rady/emerytury-dobre-rady/">ZUS &#8211; emerytury</a>
<ul class="sub-menu">
	<li id="menu-item-105674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5449 menu-item-105674"><a href="https://gazetagazeta.com/category/dobre-rady/emerytury-dobre-rady/">ZUS &#8211; artykuły</a></li>
	<li id="menu-item-105672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105672"><a href="https://gazetagazeta.com/faq/">ZUS odpowiada Czytelnikom &#8220;Gazety&#8221;</a></li>
</ul>
</li>
<li id="menu-item-91592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11727 menu-item-91592"><a href="https://gazetagazeta.com/category/komunikaty/">Komunikaty</a></li>
<li id="menu-item-37363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37363"><a href="https://gazetagazeta.com/wszystko/">Wszystko</a>
<ul class="sub-menu">
	<li id="menu-item-101520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-11708 menu-item-101520"><a href="https://gazetagazeta.com/category/gdzie/">Dzisiaj</a></li>
	<li id="menu-item-37362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37362"><a href="https://gazetagazeta.com/timeline/">Artykuły chronologicznie</a></li>
	<li id="menu-item-38399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38399"><a href="https://gazetagazeta.com/wszystko/">Wszystkie artykuły</a></li>
	<li id="menu-item-37364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-61 menu-item-37364"><a href="https://gazetagazeta.com/category/tym-zylismy/">Tym żyliśmy</a></li>
	<li id="menu-item-37365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37365"><a href="https://gazetagazeta.com/artman/publish/index.shtml">Archiwum 2003-2011</a></li>
	<li id="menu-item-37366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37366"><a href="https://gazetagazeta.com/wyszukiwarka-archiwum/">Wyszukiwarka archiwum</a></li>
</ul>
</li>
<li id="menu-item-37367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37367"><a href="https://gazetagazeta.com/ogloszenia-drobne/">Ogłoszenia</a>
<ul class="sub-menu">
	<li id="menu-item-40308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11727 menu-item-40308"><a href="https://gazetagazeta.com/category/komunikaty/">KOMUNIKATY</a></li>
	<li id="menu-item-37368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37368"><a href="https://gazetagazeta.com/ogloszenia-drobne/kupno/">Kupno</a></li>
	<li id="menu-item-37369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37369"><a href="https://gazetagazeta.com/ogloszenia-drobne/lokalowe/">Lokalowe</a></li>
	<li id="menu-item-37370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37370"><a href="https://gazetagazeta.com/ogloszenia-drobne/oferty-pracy/">Oferty pracy</a></li>
	<li id="menu-item-37371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37371"><a href="https://gazetagazeta.com/ogloszenia-drobne/poszukiwanie-mieszkan/">Poszukiwanie mieszkań</a></li>
	<li id="menu-item-37372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37372"><a href="https://gazetagazeta.com/ogloszenia-drobne/poszukiwanie-pracy/">Poszukiwanie pracy</a></li>
	<li id="menu-item-37373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37373"><a href="https://gazetagazeta.com/ogloszenia-drobne/rozne/">Różne</a></li>
	<li id="menu-item-37374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37374"><a href="https://gazetagazeta.com/ogloszenia-drobne/sprzedaz/">Sprzedaż</a></li>
	<li id="menu-item-37375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37375"><a href="https://gazetagazeta.com/ogloszenia-drobne/matrymonialne/">Towarzyskie</a></li>
	<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="https://gazetagazeta.com/ogloszenia-drobne/uslugi/">Usługi</a></li>
</ul>
</li>
<li id="menu-item-37377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37377"><a href="https://gazetagazeta.com/about-us/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-61221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61221"><a href="https://gazetagazeta.com/about-us/">About us</a></li>
	<li id="menu-item-53061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53061"><a href="https://gazetagazeta.com/o-nas/">O NAS</a></li>
	<li id="menu-item-42457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42457"><a href="https://gazetagazeta.com/gazeta-drukowana/">&#8220;Gazeta&#8221; drukowana &#8211; Print version of &#8220;Gazeta&#8221;</a></li>
	<li id="menu-item-52340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52340"><a href="https://gazetagazeta.com/o-nas/nasz-newsletter/">Nasz newsletter</a></li>
	<li id="menu-item-55862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55862"><a href="https://gazetagazeta.com/o-nas/regulamin/">Regulamin</a></li>
	<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37381"><a href="https://gazetagazeta.com/o-nas/pisza-do-nas/">Piszą do nas</a>
	<ul class="sub-menu">
		<li id="menu-item-37387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37387"><a href="https://gazetagazeta.com/o-nas/pisza-do-nas/zbigniew-belz/">Zbigniew Bełz</a></li>
		<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://gazetagazeta.com/o-nas/pisza-do-nas/malgorzata-p-bonikowska/">Małgorzata P. Bonikowska</a></li>
		<li id="menu-item-37424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37424"><a href="https://gazetagazeta.com/o-nas/pisza-do-nas/andrzej-chodacki/">Andrzej Chodacki</a></li>
		<li id="menu-item-37425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37425"><a href="https://gazetagazeta.com/o-nas/pisza-do-nas/beata-golembiowska/">Beata Gołembiowska</a></li>
		<li id="menu-item-42905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42905"><a href="https://gazetagazeta.com/o-nas/pisza-do-nas/jerzy-klechta/">Jerzy Klechta</a></li>
		<li id="menu-item-37385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37385"><a href="https://gazetagazeta.com/o-nas/pisza-do-nas/tomek-kniat/">Tomek Kniat</a></li>
		<li id="menu-item-37386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37386"><a href="https://gazetagazeta.com/o-nas/pisza-do-nas/witold-liliental-2/">Witold Liliental</a></li>
		<li id="menu-item-46733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46733"><a href="https://gazetagazeta.com/o-nas/pisza-do-nas/jerzy-lukaszewski/">Jerzy Łukaszewski</a></li>
		<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://gazetagazeta.com/o-nas/pisza-do-nas/iwona-majewska-opielka/">Iwona Majewska-Opiełka</a></li>
		<li id="menu-item-42904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42904"><a href="https://gazetagazeta.com/o-nas/pisza-do-nas/marek-mankowski/">Marek Mańkowski</a></li>
		<li id="menu-item-42906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42906"><a href="https://gazetagazeta.com/o-nas/pisza-do-nas/bogdan-mis/">Bogdan Miś</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://gazetagazeta.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://gazetagazeta.com/category/gdzie/"><span itemprop="title">Dzisiaj</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://gazetagazeta.com/category/gdzie/swiat/"><span itemprop="title">Świat</span></a></span><span class="delim">&raquo;</span><span class="current">Obchody w Yad Vashem: w czasie filmu przedstawiono mapę z błędami historycznymi</span></div>	</div></div></div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-121887" class="post-121887 post type-post status-publish format-standard has-post-thumbnail category-swiat" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="https://gazetagazeta.com/wp-content/uploads/2020/01/MAPA1.jpg" title="Obchody w Yad Vashem: w czasie filmu przedstawiono mapę z błędami historycznymi" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://gazetagazeta.com/wp-content/uploads/2020/01/MAPA1-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Obchody w Yad Vashem: w czasie filmu przedstawiono mapę z błędami historycznymi" />					
										
								
											
						<p class="caption">Mapa przedstawiona na filmie w czasie uroczystości w Jerozolimie</p>
						
									
				</a>
				
					</div>
	
		<h1 class="post-title" itemprop="name">
		Obchody w Yad Vashem: w czasie filmu przedstawiono mapę z błędami historycznymi		</h1>
		
		<a href="https://gazetagazeta.com/2020/01/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Autor: 
			<span class="reviewer" itemprop="author"><a href="https://gazetagazeta.com/author/redakcja/" title="Posts by Redakcja" rel="author">Redakcja</a></span>
		</span>
		 
		<span class="posted-on">opublikowane:			<span class="dtreviewed">
				<time class="value-datetime" datetime="2020-01-24T00:00:25-05:00" itemprop="datePublished">24 January, 2020</time>
			</span>
		</span>
		
		<span class="cats">W kategorii:<a href="https://gazetagazeta.com/category/gdzie/swiat/" rel="category tag">Świat</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<p>Podczas prezentacji w trakcie V Światowego Forum Holokaustu w Jerozolimie przedstawiono mapę sugerującą, że niemiecka agresja na kraje Europy rozpoczęła się w 1942 r. Naniesiono na nią też błędne kontury Polski.</p>
<p class="hyphenate " data-text-len="198" data-scroll="paragraph_2">Zaprezentowany przed wystąpieniem prezydenta Francji Emmanuela Macrona film, w którym pojawiły się mapy, miał tłumaczyć niemiecką nazistowską agresję na Europę. Ofensywę symbolizował kolor brunatny.</p>
<p class="hyphenate " data-text-len="299" data-scroll="paragraph_3">Jedna z map podpisana została &#8220;Nazistowski podbój 1942&#8221;. Zgodnie z nią niemiecka agresja objęła m.in. Austrię, Czechosłowację, Polskę, Węgry, Danię, Białoruś, Litwę i Łotwę. Kolor brunatny wypełnił również terytorium podpisane &#8220;Prusy Wschodnie&#8221;. Obszar ten w latach 1933-1945 był częścią III Rzeszy.</p>
<h3 data-text-len="299" data-scroll="paragraph_3"><a href="https://wiadomosci.onet.pl/swiat/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/c4vmqkl">WIĘCEJ</a></h3>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Przeczytaj podobne artykuły:</em></h3>
</div>			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Poleć:</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fgazetagazeta.com%2F2020%2F01%2Fobchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetagazeta.com%2F2020%2F01%2Fobchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fgazetagazeta.com%2F2020%2F01%2Fobchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgazetagazeta.com%2F2020%2F01%2Fobchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi%2F&amp;media=https%3A%2F%2Fgazetagazeta.com%2Fwp-content%2Fuploads%2F2020%2F01%2FMAPA1.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fgazetagazeta.com%2F2020%2F01%2Fobchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fgazetagazeta.com%2F2020%2F01%2Fobchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi%2F&amp;name=Obchody+w+Yad+Vashem%3A+w+czasie+filmu+przedstawiono+map%C4%99+z+b%C5%82%C4%99dami+historycznymi" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Obchody%20w%20Yad%20Vashem%3A%20w%20czasie%20filmu%20przedstawiono%20map%C4%99%20z%20b%C5%82%C4%99dami%20historycznymi&amp;body=https%3A%2F%2Fgazetagazeta.com%2F2020%2F01%2Fobchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>



	<h3 class="section-head">O Autorze:</h3>	
				<section class="author-info">
			
				<img alt='Redakcja' src='https://gazetagazeta.com/wp-content/uploads/2014/10/G_Redakcja.png' class='avatar avatar-100 photo' height='100' width='100' />				
				<div class="description">
					<a href="https://gazetagazeta.com/author/redakcja/" title="Posts by Redakcja" rel="author">Redakcja</a>					
					<ul class="social-icons">
										</ul>
					
					<p class="bio"></p>
				</div>
				
			</section>



				<div class="comments">
					
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">skomentuj</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/obchody-w-yad-vashem-w-czasie-filmu-przedstawiono-mape-z-bledami-historycznymi/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://gazetagazeta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='121887' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="46acea439f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="wgs_widget-2" class="widget widget_wgs_widget"><h3 class="widgettitle">Search</h3><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://gazetagazeta.com/search_gcse/"></div></div></li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 style="text-align: center;">Kliknij w reklamy po więcej informacji</h4></div></li>
<li id="media_image-30" class="widget widget_media_image"><a href="https://gazetagazeta.com/firmy/gowest/"><img width="350" height="250" src="https://gazetagazeta.com/wp-content/uploads/2019/05/Gazeta_gowest_Side.png" class="image wp-image-106919  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://gazetagazeta.com/wp-content/uploads/2019/05/Gazeta_gowest_Side.png 350w, https://gazetagazeta.com/wp-content/uploads/2019/05/Gazeta_gowest_Side-160x114.png 160w, https://gazetagazeta.com/wp-content/uploads/2019/05/Gazeta_gowest_Side-160x114@2x.png 320w" sizes="(max-width: 350px) 100vw, 350px" /></a></li>
<li id="media_image-28" class="widget widget_media_image"><a href="https://gazetagazeta.com/firmy/czaplinski/"><img width="350" height="242" src="https://gazetagazeta.com/wp-content/uploads/2019/02/Banner_Czaplinski_350x240-1.png" class="image wp-image-102981  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://gazetagazeta.com/wp-content/uploads/2019/02/Banner_Czaplinski_350x240-1.png 350w, https://gazetagazeta.com/wp-content/uploads/2019/02/Banner_Czaplinski_350x240-1-160x111.png 160w, https://gazetagazeta.com/wp-content/uploads/2019/02/Banner_Czaplinski_350x240-1-160x111@2x.png 320w" sizes="(max-width: 350px) 100vw, 350px" /></a></li>
<li id="media_image-18" class="widget widget_media_image"><a href="https://gazetagazeta.com/firmy/neinstein/"><img width="350" height="235" src="https://gazetagazeta.com/wp-content/uploads/2019/02/Banner_Neinstein_350x240-V.2.png" class="image wp-image-103368 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://gazetagazeta.com/wp-content/uploads/2019/02/Banner_Neinstein_350x240-V.2.png 350w, https://gazetagazeta.com/wp-content/uploads/2019/02/Banner_Neinstein_350x240-V.2-160x107.png 160w, https://gazetagazeta.com/wp-content/uploads/2019/02/Banner_Neinstein_350x240-V.2-160x107@2x.png 320w" sizes="(max-width: 350px) 100vw, 350px" /></a></li>
<li id="media_image-25" class="widget widget_media_image"><a href="https://gazetagazeta.com/firmy/izabela-kowalewska/"><img width="350" height="122" src="https://gazetagazeta.com/wp-content/uploads/2019/02/E-Immigration-350x12A06E94-350x122.jpg" class="image wp-image-103372  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://gazetagazeta.com/wp-content/uploads/2019/02/E-Immigration-350x12A06E94-350x122.jpg 350w, https://gazetagazeta.com/wp-content/uploads/2019/02/E-Immigration-350x12A06E94-160x56.jpg 160w, https://gazetagazeta.com/wp-content/uploads/2019/02/E-Immigration-350x12A06E94.jpg 434w, https://gazetagazeta.com/wp-content/uploads/2019/02/E-Immigration-350x12A06E94-160x56@2x.jpg 320w" sizes="(max-width: 350px) 100vw, 350px" /></a></li>
<li id="media_image-35" class="widget widget_media_image"><a href="https://gazetagazeta.com/firmy/piwo-lomza/"><img width="350" height="120" src="https://gazetagazeta.com/wp-content/uploads/2019/01/Banner_Piwo_Lomza_350-350x120.png" class="image wp-image-101570  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://gazetagazeta.com/wp-content/uploads/2019/01/Banner_Piwo_Lomza_350.png 350w, https://gazetagazeta.com/wp-content/uploads/2019/01/Banner_Piwo_Lomza_350-160x55.png 160w, https://gazetagazeta.com/wp-content/uploads/2019/01/Banner_Piwo_Lomza_350-160x55@2x.png 320w" sizes="(max-width: 350px) 100vw, 350px" /></a></li>
<li id="media_image-26" class="widget widget_media_image"><a href="http://radiopolonia.org/"><img width="336" height="135" src="https://gazetagazeta.com/wp-content/uploads/2018/07/Radio_Montreal.png" class="image wp-image-94875  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://gazetagazeta.com/wp-content/uploads/2018/07/Radio_Montreal.png 336w, https://gazetagazeta.com/wp-content/uploads/2018/07/Radio_Montreal-160x64.png 160w, https://gazetagazeta.com/wp-content/uploads/2018/07/Radio_Montreal-160x64@2x.png 320w" sizes="(max-width: 336px) 100vw, 336px" /></a></li>
<li id="media_image-34" class="widget widget_media_image"><a href="https://gazetagazeta.com/firmy/sobolewscy/"><img width="350" height="127" src="https://gazetagazeta.com/wp-content/uploads/2019/02/Sobolewscy-v.2-350x127.png" class="image wp-image-103375  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://gazetagazeta.com/wp-content/uploads/2019/02/Sobolewscy-v.2.png 350w, https://gazetagazeta.com/wp-content/uploads/2019/02/Sobolewscy-v.2-160x58.png 160w, https://gazetagazeta.com/wp-content/uploads/2019/02/Sobolewscy-v.2-160x58@2x.png 320w" sizes="(max-width: 350px) 100vw, 350px" /></a></li>
<li id="media_image-39" class="widget widget_media_image"><a href="https://gazetagazeta.com/firmy/kipling-queensway-mall-dental/"><img width="350" height="123" src="https://gazetagazeta.com/wp-content/uploads/2019/02/Downarowicz-350x120-A06E51-350x123.jpg" class="image wp-image-103371  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://gazetagazeta.com/wp-content/uploads/2019/02/Downarowicz-350x120-A06E51.jpg 350w, https://gazetagazeta.com/wp-content/uploads/2019/02/Downarowicz-350x120-A06E51-160x56.jpg 160w, https://gazetagazeta.com/wp-content/uploads/2019/02/Downarowicz-350x120-A06E51-160x56@2x.jpg 320w" sizes="(max-width: 350px) 100vw, 350px" /></a></li>
<li id="media_image-41" class="widget widget_media_image"><img width="350" height="123" src="https://gazetagazeta.com/wp-content/uploads/2019/02/Baner-Conquest-350x120-350x123.jpg" class="image wp-image-102114  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://gazetagazeta.com/wp-content/uploads/2019/02/Baner-Conquest-350x120.jpg 350w, https://gazetagazeta.com/wp-content/uploads/2019/02/Baner-Conquest-350x120-160x56.jpg 160w, https://gazetagazeta.com/wp-content/uploads/2019/02/Baner-Conquest-350x120-160x56@2x.jpg 320w" sizes="(max-width: 350px) 100vw, 350px" /></li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><!-- Facebook Conversion Code for Gazeta homepage - Tomek Kniat 1 -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6031020219325', {'value':'0.00','currency':'CAD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6031020219325&amp;cd[value]=0.00&amp;cd[currency]=CAD&amp;noscript=1" /></noscript></div>
		</li>
<li id="text-11" class="widget widget_text">			<div class="textwidget">
<script src="https://sucuri.net/monitoring/badge.js"
    data-s="19"
    id="sucuri-s"
    data-i="a0457092f61ed700f90e45ddbdffad35ef0c2af51f"
    data-p="r" - position - l(left) or r(right) or o(relative)
    data-c="l"
    data-t="t"
    ></script>

                        </div>
		</li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="multi_iframe" frameborder="0" scrolling="no" allowfullscreen="" src="https://www.podbean.com/media/player/multi?playlist=http%3A%2F%2Fplaylist.podbean.com%2F1078720%2Fplaylist_multi.xml&vjs=1&kdsowie31j4k1jlf913=7e298906540ac3e62f639217a5abbef68a203e28&size=240&skin=9&auto=1&share=1&fonts=Georgia&download=1&rtl=0&pbad=1" width="100%" height="430"></iframe></div></li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">O nas</h3>		
			<div class="about-widget">
			
						
			<p>GazetaGazeta.com funkcjonuje w Internecie od 2003 roku i od samego początku jest związana z dziennikiem Polonii w Kanadzie "Gazeta" istniejącym od 1988.<br />
<a href="https://monitor19.sucuri.net/verify.php?r=a0457092f61ed700f90e45ddbdffad35ef0c2af51f"><img src="http://sucuri.net/sucuri-verified-badge1-medium.png" /></a></p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_recent_comments"><h3 class="widgettitle">Komentarze Czytelników</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jan Kotwinski</span> on <a href="https://gazetagazeta.com/2020/01/papiez-otrzymal-petycje-ws-ojca-rydzyka/#comment-70079">Papież otrzymał petycję ws. ojca Rydzyka</a></li><li class="recentcomments"><span class="comment-author-link">Pazio Nemezjusz</span> on <a href="https://gazetagazeta.com/2020/01/papiez-otrzymal-petycje-ws-ojca-rydzyka/#comment-70075">Papież otrzymał petycję ws. ojca Rydzyka</a></li><li class="recentcomments"><span class="comment-author-link">Nemezjusz</span> on <a href="https://gazetagazeta.com/2020/01/abp-dziega-nie-wierzysz-w-boga-nie-jestes-polakiem/#comment-70068">Abp. Dzięga: nie wierzysz w Boga, nie jesteś Polakiem</a></li><li class="recentcomments"><span class="comment-author-link">Nemezjusz Pazio</span> on <a href="https://gazetagazeta.com/2020/01/jest-pierwsze-sprawozdanie-z-tegorocznej-koledy-kaplani-ubolewaja/#comment-70067">Jest pierwsze sprawozdanie z tegorocznej kolędy. Kapłani ubolewają.</a></li><li class="recentcomments"><span class="comment-author-link">Nemezjusz Pazio</span> on <a href="https://gazetagazeta.com/2020/01/kancelaria-sejmu-zlamala-prawo-europosel-pis-przekonuje-dzialali-slusznie/#comment-70066">Kancelaria Sejmu złamała prawo? Europoseł PiS przekonuje: działali słusznie.</a></li></ul></li><li class="widget col-4 widget_facebook_likebox"><h3 class="widgettitle"><a href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402">Polub nas na FB</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402" data-width="288"  data-height="290" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402"><a href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402">Polub nas na FB</a></blockquote></div>
		</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr"><center>zanim powędrujesz dalej...</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="https://gazetagazeta.com/wp-content/uploads/2014/10/Newsletter-logo.jpg" alt=""><div class="logo-text-gfcr"><center> Raz w tygodniu<br> (ale na pewno nie częściej)<br> wysyłamy listę najciekawszych <br>i najpopularniejszych artykułów. </p></p>  Czy chcesz dołączyć<br> do grona naszych stałych Czytelników? </div><div class="clear-gfcr"></div></div><form action="//gazetagazeta.us6.list-manage.com/subscribe/post?u=0d6dabab7891c95d62f510535&amp;id=9081e3f14e" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="b_0d6dabab7891c95d62f510535_9081e3f14e" value=""/><input type="text" name="FNAME" class="field-gfcr" placeholder="Twoje Imię"/><input type="email"  name="EMAIL" class="field-gfcr" placeholder="Twój email"/><input type="submit" class="popupally-form-submit submit-gfcr" value="TAK, chcę spróbować " /></form><div class="privacy-gfcr">Na końcu każdego newslettera jest informacja jak zrezygnować z dalszej subskrypcji.<p>
NIGDY nie sprzedajemy danych naszych Czytelników! <p>
Zaraz po wprowadzeniu swoich danych dostaniesz email z prośbą o potwierdzenie.<br> Dopiero po otrzymaniu tego potwierdzenia Twój adres zostanie dodany do naszej listy..</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-c0aa56d5a8873c52a3005bbdb212c459">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007665255528048276920:xmjzv7pcv4o"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetagazeta.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://gazetagazeta.com/wp-content/plugins/q-and-a/js/q-a-plus.js?ver=1.0.6.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202004'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/gazetagazeta.com\/wp-admin\/admin-ajax.php","top_ten_id":"121887","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"994995206"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetagazeta.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://gazetagazeta.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://gazetagazeta.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.2/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://gazetagazeta.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<p><a href="[rss_url]" class="art-rss-tag-icon" title="[rss_title]" style="float: left; line-height: 0px;"></a></p>
<p style="text-align: center;">
<a href="https://gazetagazeta.com/">Home</a>  |  
<a href="http://direct.gazetagazeta.com/">Direct</a>  |  
<a href="https://gazetagazeta.com/wp-admin/">Dashboard</a>  |  
<a href="https://gazetagazeta.com/about-us/">About us</a></p>
<p style="text-align: center;">Unless otherwise noted our website is using photographs from <a href="http://www.freedigitalphotos.net/">FreeDigitalPhotos.net</a> and <a href="http://en.wikipedia.org/wiki/GNU_Free_Documentation_License">Wikipedia</a> under their respective licenses</p>
<p style="text-align: center;">Copyright © 2015. All Rights Reserved.</p><script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.2',blog:'39078793',post:'121887',tz:'-5',srv:'gazetagazeta.com'} ]);
	_stq.push([ 'clickTrackerInit', '39078793', '121887' ]);
</script>

</body>
</html>